<!DOCTYPE html>
<html lang="en-US" amp="" i-amphtml-layout="" i-amphtml-no-boilerplate="" transformed="self;v=1">
<head><meta charset="UTF-8"><style amp-runtime="" i-amphtml-version="012108280007001">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</style><meta name="viewport" content="width=device-width,initial-scale=1"><meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"><meta property="og:locale" content="en_US"><meta property="og:type" content="article"><meta property="og:title" content="JACL Affirms Right to Reproductive Freedom - Rafu Shimpo"><meta property="og:description" content="WASHINGTON —  The Japanese American Citizens League issued the following statement on Sept. 3.=*=In 1973, the Supreme Court made the landmark decision that ruled access to abortion and […]"><meta property="og:url" content="http://rafu.com/2021/09/jacl-affirms-right-to-reproductive-freedom/"><meta property="og:site_name" content="Rafu Shimpo"><meta property="article:publisher" content="https://www.facebook.com/RafuShimpo/"><meta property="article:published_time" content="2021-09-09T01:37:40+00:00"><meta property="article:modified_time" content="2021-09-09T01:37:42+00:00"><meta property="og:image" content="https://rafu.com/wp-content/uploads/2021/09/texas-abortion-law.jpg"><meta property="og:image:width" content="860"><meta property="og:image:height" content="484"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@RafuShimpo"><meta name="twitter:site" content="@RafuShimpo"><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="JK Yamamoto"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="2 minutes"><meta name="generator" content="Site Kit by Google 1.40.0"><meta name="generator" content="WPML ver:4.4.12 stt:1,28;"><meta name="et-api-version" content="v1"><meta name="et-api-origin" content="https://rafu.com"><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://rafu.com"><meta name="generator" content="AMP Plugin v2.0.11; mode=standard"><title>JACL Affirms Right to Reproductive Freedom - Rafu Shimpo</title><link rel="preconnect" href="https://cdn.ampproject.org"><link rel="dns-prefetch" href="//stats.wp.com"><link rel="dns-prefetch" href="//s.w.org"><link rel="dns-prefetch" href="//i0.wp.com"><link rel="dns-prefetch" href="//i1.wp.com"><link rel="dns-prefetch" href="//i2.wp.com"><link rel="dns-prefetch" href="//c0.wp.com"><link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js"><script type="text/javascript" src="https://cdn.ampproject.org/v0.js" id="amp-runtime-js" async></script><script type="text/javascript" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" id="amp-access-js" async custom-element="amp-access"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" async="" custom-element="amp-analytics"></script><script type="text/javascript" src="https://cdn.ampproject.org/v0/amp-animation-0.1.js" id="amp-animation-js" async custom-element="amp-animation"></script><script src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js" async="" custom-element="amp-auto-ads"></script><script type="text/javascript" src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" id="amp-bind-js" async custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.js" async="" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" async="" custom-template="amp-mustache"></script><script src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" async="" custom-element="amp-sidebar"></script><style amp-custom="">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</style><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="alternate" hreflang="en" href="https://rafu.com/2021/09/jacl-affirms-right-to-reproductive-freedom/"><!-- This site is optimized with the Yoast SEO plugin v17.1 - https://yoast.com/wordpress/plugins/seo/ --><link rel="canonical" href="https://rafu.com/2021/09/jacl-affirms-right-to-reproductive-freedom/"><script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://rafu.com/#organization","name":"The Rafu Shimpo","url":"https://rafu.com/","sameAs":["https://www.facebook.com/RafuShimpo/","https://www.instagram.com/rafushimpo","https://www.youtube.com/channel/UCKAgV-x8umvXbiEFI2yUfpQ","https://twitter.com/RafuShimpo"],"logo":{"@type":"ImageObject","@id":"https://rafu.com/#logo","inLanguage":"en-US","url":"https://i2.wp.com/rafu.com/wp-content/uploads/2016/10/rafu-logo-red.png?fit=745%2C745&ssl=1","contentUrl":"https://i2.wp.com/rafu.com/wp-content/uploads/2016/10/rafu-logo-red.png?fit=745%2C745&ssl=1","width":745,"height":745,"caption":"The Rafu Shimpo"},"image":{"@id":"https://rafu.com/#logo"}},{"@type":"WebSite","@id":"https://rafu.com/#website","url":"https://rafu.com/","name":"Rafu Shimpo","description":"Los Angeles Japanese Daily News","publisher":{"@id":"https://rafu.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://rafu.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://rafu.com/2021/09/jacl-affirms-right-to-reproductive-freedom/#primaryimage","inLanguage":"en-US","url":"https://i0.wp.com/rafu.com/wp-content/uploads/2021/09/texas-abortion-law.jpg?fit=860%2C484&ssl=1","contentUrl":"https://i0.wp.com/rafu.com/wp-content/uploads/2021/09/texas-abortion-law.jpg?fit=860%2C484&ssl=1","width":860,"height":484},{"@type":"WebPage","@id":"https://rafu.com/2021/09/jacl-affirms-right-to-reproductive-freedom/#webpage","url":"https://rafu.com/2021/09/jacl-affirms-right-to-reproductive-freedom/","name":"JACL Affirms Right to Reproductive Freedom - Rafu Shimpo","isPartOf":{"@id":"https://rafu.com/#website"},"primaryImageOfPage":{"@id":"https://rafu.com/2021/09/jacl-affirms-right-to-reproductive-freedom/#primaryimage"},"datePublished":"2021-09-09T01:37:40+00:00","dateModified":"2021-09-09T01:37:42+00:00","breadcrumb":{"@id":"https://rafu.com/2021/09/jacl-affirms-right-to-reproductive-freedom/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://rafu.com/2021/09/jacl-affirms-right-to-reproductive-freedom/"]}]},{"@type":"BreadcrumbList","@id":"https://rafu.com/2021/09/jacl-affirms-right-to-reproductive-freedom/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Archive","item":"https://rafu.com/archive/"},{"@type":"ListItem","position":2,"name":"JACL Affirms Right to Reproductive Freedom"}]},{"@type":"Article","@id":"https://rafu.com/2021/09/jacl-affirms-right-to-reproductive-freedom/#article","isPartOf":{"@id":"https://rafu.com/2021/09/jacl-affirms-right-to-reproductive-freedom/#webpage"},"author":{"@id":"https://rafu.com/#/schema/person/bb5b6c08ca702f3474dac278099102f5"},"headline":"JACL Affirms Right to Reproductive Freedom","datePublished":"2021-09-09T01:37:40+00:00","dateModified":"2021-09-09T01:37:42+00:00","mainEntityOfPage":{"@id":"https://rafu.com/2021/09/jacl-affirms-right-to-reproductive-freedom/#webpage"},"wordCount":373,"commentCount":0,"publisher":{"@id":"https://rafu.com/#organization"},"image":{"@id":"https://rafu.com/2021/09/jacl-affirms-right-to-reproductive-freedom/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/rafu.com/wp-content/uploads/2021/09/texas-abortion-law.jpg?fit=860%2C484&ssl=1","articleSection":["Civil Rights","Community","English","Health &amp; Wellness","Politics"],"inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://rafu.com/2021/09/jacl-affirms-right-to-reproductive-freedom/#respond"]}]},{"@type":"Person","@id":"https://rafu.com/#/schema/person/bb5b6c08ca702f3474dac278099102f5","name":"JK Yamamoto","image":{"@type":"ImageObject","@id":"https://rafu.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/43fbbf7c18e215a49d63b94317d32bac?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/43fbbf7c18e215a49d63b94317d32bac?s=96&d=mm&r=g","caption":"JK Yamamoto"},"url":"https://rafu.com/author/yamamotojk/"}]}</script><!-- / Yoast SEO plugin. --><link rel="alternate" type="application/rss+xml" title="Rafu Shimpo » Feed" href="https://rafu.com/feed/"><link rel="alternate" type="application/rss+xml" title="Rafu Shimpo » Comments Feed" href="https://rafu.com/comments/feed/"><link rel="alternate" type="text/calendar" title="Rafu Shimpo » iCal Feed" href="https://rafu.com/events/?ical=1"><link rel="alternate" type="application/rss+xml" title="Rafu Shimpo » JACL Affirms Right to Reproductive Freedom Comments Feed" href="https://rafu.com/2021/09/jacl-affirms-right-to-reproductive-freedom/feed/"><link rel="https://api.w.org/" href="https://rafu.com/wp-json/"><link rel="alternate" type="application/json" href="https://rafu.com/wp-json/wp/v2/posts/237027"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rafu.com/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rafu.com/wp-includes/wlwmanifest.xml"><link rel="shortlink" href="https://rafu.com/?p=237027"><!-- Custom Logo: hide header text --><link rel="alternate" type="application/json+oembed" href="https://rafu.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frafu.com%2F2021%2F09%2Fjacl-affirms-right-to-reproductive-freedom%2F"><link rel="alternate" type="text/xml+oembed" href="https://rafu.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frafu.com%2F2021%2F09%2Fjacl-affirms-right-to-reproductive-freedom%2F&amp;format=xml"><script id="amp-access" type="application/json">
			{"namespace":"popups","authorization":"https:\/\/rafu.com\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php?cid=CLIENT_ID(newspack-cid)&ref=DOCUMENT_REFERRER&popups=[{\"id\":\"id_234704\",\"f\":\"once\",\"utm\":null,\"s\":\"\",\"n\":false,\"d\":false,\"t\":\"o\"}]&settings={\"suppress_newsletter_campaigns\":true,\"suppress_all_newsletter_campaigns_if_one_dismissed\":true,\"suppress_donation_campaigns_if_donor\":false,\"newspack_popups_non_interative_mode\":false,\"newspack_popups_donor_landing_page\":\"\",\"all_segments\":[],\"newspack_popups_active_campaign_group\":false}&visit={\"post_id\":\"237027\",\"categories\":\"24500,12,11,19191,12426\",\"is_post\":true}","noPingback":true}		</script><link rel="https://theeventscalendar.com/" href="https://rafu.com/wp-json/tribe/tickets/v1/"><link rel="https://theeventscalendar.com/" href="https://rafu.com/wp-json/tribe/events/v1/"><link rel="pingback" href="https://rafu.com/xmlrpc.php"><!--noscript--><!--/noscript--></head>

<body class="post-template-default single single-post postid-237027 single-format-standard wp-custom-logo wp-embed-responsive theme-newspack-theme woocommerce-no-js tribe-no-js tribe-theme-newspack-theme singular show-site-tagline h-nsub h-db h-cl h-dh has-sidebar cat-civil-rights cat-community cat-english cat-health cat-politics-community single-featured-image-default footer-logo-xlarge author-hidden" data-amp-auto-lightbox-disable>
<amp-auto-ads type="adsense" data-ad-client="ca-pub-8245183708165057" class="i-amphtml-layout-container" i-amphtml-layout="container"></amp-auto-ads>		<amp-layout amp-access="popups.id_234704" amp-access-hide class="newspack-lightbox newspack-popup newspack-lightbox-placement-bottom    i-amphtml-layout-container" role="button" tabindex="0" id="c1fd" i-amphtml-layout="container">
			<div class="newspack-popup-wrapper  amp-wp-85c1a93" data-popup-status="publish" data-amp-original-style="background-color:#FFFFFF;color:#000">
				<div class="newspack-popup">
										
<p class="has-text-align-center"><em>Sorry for the inconvenience.<br>Our website is currently</em> <em>under construction.<br>Many new features coming soon!</em></p>
								<form class="popup-not-interested-form c1fd1 popup-action-form c1fd align-center" method="POST" action-xhr="https://rafu.com/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
							<input name="popup_id" type="hidden" value="id_234704">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status">
		<input name="is_newsletter_popup" type="hidden" value="">
						<input name="suppress_forever" type="hidden" value="1">
				<button on="tap:c1fd.hide" aria-label="" data-amp-original-style="background-color:#FFFFFF;color:#000" class="amp-wp-85c1a93">Thank You</button>
			</form>
							<form class="popup-dismiss-form c1fd0 popup-action-form c1fd align-center" method="POST" action-xhr="https://rafu.com/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
								<input name="popup_id" type="hidden" value="id_234704">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status">
		<input name="is_newsletter_popup" type="hidden" value="">
								<button on="tap:c1fd.hide" class="newspack-lightbox__close amp-wp-85c1a93" aria-label="Close Pop-up" data-amp-original-style="background-color:#FFFFFF;color:#000">
							<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24" role="img" aria-hidden="true" focusable="false"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z"></path></svg>
						</button>
					</form>
				</div>
			</div>
			<form class="popup-dismiss-form c1fd0 popup-action-form c1fd" method="POST" action-xhr="https://rafu.com/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
						<input name="popup_id" type="hidden" value="id_234704">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status">
		<input name="is_newsletter_popup" type="hidden" value="">
						<button class="newspack-lightbox-shim amp-wp-826f873" on="tap:c1fd.hide" data-amp-original-style="opacity: 0.3;background-color:#FFFFFF;"></button>
			</form>
		</amp-layout>
				<amp-animation id="a_c1fd" layout="nodisplay" trigger="visibility" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
			<script type="application/json">
				{
					"duration": "125ms",
					"fill": "both",
					"iterations": "1",
					"direction": "alternate",
					"animations": [
						{
							"selector": "#c1fd",
							"delay": "3500",
							"keyframes": {
								"opacity": ["0", "1"],
								"visibility": ["hidden", "visible"]
							}
						},
						{
							"selector": "#c1fd",
							"delay": "3000",
							"keyframes": {
								"transform": ["translateY(100vh)", "translateY(0vh)"]
							}
						},
						{
								"selector": "#c1fd .newspack-popup-wrapper",
								"delay": "3625",
								"keyframes": {
																			"transform": ["translateY(100%)", "translateY(0)"]
																	}
						}
					]
				}
			</script>
		</amp-animation>
				<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
			<script type="application/json">
				{"requests":{"event":"https:\/\/rafu.com\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c1fd","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_234704","cid":"CLIENT_ID(newspack-cid)"}}}}			</script>
		</amp-analytics>
					<amp-sidebar id="mobile-sidebar" layout="nodisplay" side="right" class="mobile-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>			Close		</button>

		
<form role="search" method="get" class="search-form" action="https://rafu.com/" target="_top">
	<label for="search-form-1">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-main-menu" class="main-menu"><li id="menu-item-234610" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-234610"><a href="https://rafu.com/category/english/news/" aria-haspopup="true" aria-expanded="false">News</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-202026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202026"><a href="https://rafu.com/category/english/news/crime/">Crime</a></li>
	<li id="menu-item-202027" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-202027"><a href="https://rafu.com/category/english/news/politics-community/">Politics</a></li>
	<li id="menu-item-202028" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-202028"><a href="https://rafu.com/category/english/news/civil-rights/">Civil Rights</a></li>
</ul>
</li>
<li id="menu-item-234611" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-234611"><a href="https://rafu.com/category/community/" aria-haspopup="true" aria-expanded="false">Community</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-225042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225042"><a href="https://rafu.com/category/community/people/">People</a></li>
	<li id="menu-item-234784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234784"><a href="https://rafu.com/category/community/columnists/">Columnists</a></li>
	<li id="menu-item-208550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208550"><a href="https://rafu.com/category/community/religion/">Religion</a></li>
	<li id="menu-item-234783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234783"><a href="https://rafu.com/category/community/business-community/">Business</a></li>
	<li id="menu-item-208551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208551"><a href="https://rafu.com/category/community/history/">History</a></li>
</ul>
</li>
<li id="menu-item-234613" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-234613"><a href="https://rafu.com/category/english/lifestyle/" aria-haspopup="true" aria-expanded="false">Lifestyle</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-202039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202039"><a href="https://rafu.com/category/english/lifestyle/food-and-drink/">Food and Drink</a></li>
	<li id="menu-item-202043" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-202043"><a href="https://rafu.com/category/english/lifestyle/health/">Health &amp; Wellness</a></li>
	<li id="menu-item-225041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225041"><a href="https://rafu.com/category/english/lifestyle/travel/">Travel</a></li>
</ul>
</li>
<li id="menu-item-206068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-206068"><a href="https://rafu.com/category/entertainment/" aria-haspopup="true" aria-expanded="false">Entertainment</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-202045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202045"><a href="https://rafu.com/category/entertainment/music-art_and_entertainment/">Music</a></li>
	<li id="menu-item-202046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202046"><a href="https://rafu.com/category/entertainment/film-art_and_entertainment/">Film &amp; TV</a></li>
	<li id="menu-item-208552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208552"><a href="https://rafu.com/category/entertainment/anime/">Anime</a></li>
	<li id="menu-item-234685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234685"><a href="https://rafu.com/category/entertainment/events/">Events</a></li>
	<li id="menu-item-202050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202050"><a href="https://rafu.com/category/entertainment/books/">Books</a></li>
</ul>
</li>
<li id="menu-item-234612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-234612"><a href="https://rafu.com/category/english/sports/" aria-haspopup="true" aria-expanded="false">Sports</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-208546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208546"><a href="https://rafu.com/category/english/sports/basketball/">Basketball</a></li>
	<li id="menu-item-208548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208548"><a href="https://rafu.com/category/english/sports/baseball/">Baseball</a></li>
	<li id="menu-item-208547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208547"><a href="https://rafu.com/category/english/sports/martial-arts/">Martial Arts</a></li>
</ul>
</li>
<li id="menu-item-225027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225027"><a href="https://rafu.com/category/obituaries/">Obituaries</a></li>
</ul>	</nav>
	<nav class="secondary-menu nav2 dd-menu" aria-label="Secondary Menu" toolbar-target="secondary-nav-contain" toolbar="(min-width: 767px)">
		<ul id="menu-connect" class="secondary-menu"><li id="menu-item-204303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-204303"><a href="https://rafu.com/my-account/">LOGIN</a></li>
<li id="menu-item-227564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-227564"><a href="https://rafu.com/events/">Events</a></li>
<li id="menu-item-wpml-ls-55891-en" class="menu-item wpml-ls-slot-55891 wpml-ls-item wpml-ls-item-en wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-55891-en"><a title="English" href="https://rafu.com/2021/09/jacl-affirms-right-to-reproductive-freedom/"><span class="wpml-ls-native" lang="en">English</span></a></li>
<li id="menu-item-wpml-ls-55891-ja" class="menu-item wpml-ls-slot-55891 wpml-ls-item wpml-ls-item-ja wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-55891-ja"><a title="日本語" href="https://rafu.com/ja/"><span class="wpml-ls-native" lang="ja">日本語</span></a></li>
</ul>	</nav>
	<nav class="social-navigation" aria-label="Social Links Menu" toolbar="(min-width: 767px)" toolbar-target="social-nav-contain">
		<ul id="menu-social-menu" class="social-links-menu"><li id="menu-item-202120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202120"><a href="https://www.facebook.com/rafu.shimpo"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li id="menu-item-202121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202121"><a href="https://twitter.com/RafuShimpo"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li id="menu-item-202122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202122"><a href="https://www.youtube.com/channel/UCKAgV-x8umvXbiEFI2yUfpQ"><span class="screen-reader-text">YouTube</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->

	</amp-sidebar>
	<amp-sidebar id="desktop-sidebar" layout="nodisplay" side="left" class="desktop-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>			Close		</button>
<section id="nav_menu-9" class="below-content widget widget_nav_menu"><div class="menu-language-container"><ul id="menu-language" class="menu"><li id="menu-item-204754" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-204754"><a href="https://rafu.com/category/english/">English</a></li>
<li id="menu-item-202024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202024"><a href="https://rafu.com/category/japanese/">日本語</a></li>
</ul></div></section><section id="text-8" class="below-content widget widget_text">			<div class="textwidget">
</div>
		</section>	</amp-sidebar>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	
	<header id="masthead" class="site-header hide-header-search" data-amp-bind-class="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'">

									<div class="top-header-contain desktop-only">
					<div class="wrapper">
						
						<div id="secondary-nav-contain">
													</div>

						
											</div><!-- .wrapper -->
				</div><!-- .top-header-contain -->
			
			<div class="middle-header-contain">
				<div class="wrapper">
					
											<div id="social-nav-contain" class="desktop-only">
													</div>
					
					
					<div class="site-branding">

	<a href="https://rafu.com/" class="custom-logo-link" rel="home"><amp-img noloading="" width="450" height="33" src="https://i2.wp.com/rafu.com/wp-content/uploads/2021/07/Bestlogo1.png?fit=450%2C33&amp;ssl=1" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Rafu Shimpo" srcset="https://i2.wp.com/rafu.com/wp-content/uploads/2021/07/Bestlogo1.png?w=450&amp;ssl=1 450w, https://i2.wp.com/rafu.com/wp-content/uploads/2021/07/Bestlogo1.png?resize=300%2C22&amp;ssl=1 300w, https://i2.wp.com/rafu.com/wp-content/uploads/2021/07/Bestlogo1.png?resize=400%2C29&amp;ssl=1 400w" sizes="(max-width: 450px) 100vw, 450px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzMzJyB3aWR0aD0nNDUwJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnIHZlcnNpb249JzEuMScvPg=="></i-amphtml-sizer><noscript><img width="450" height="33" src="https://i2.wp.com/rafu.com/wp-content/uploads/2021/07/Bestlogo1.png?fit=450%2C33&amp;ssl=1" class="custom-logo" alt="Rafu Shimpo" srcset="https://i2.wp.com/rafu.com/wp-content/uploads/2021/07/Bestlogo1.png?w=450&amp;ssl=1 450w, https://i2.wp.com/rafu.com/wp-content/uploads/2021/07/Bestlogo1.png?resize=300%2C22&amp;ssl=1 300w, https://i2.wp.com/rafu.com/wp-content/uploads/2021/07/Bestlogo1.png?resize=400%2C29&amp;ssl=1 400w" sizes="(max-width: 450px) 100vw, 450px"></noscript></amp-img></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://rafu.com/" rel="home">Rafu Shimpo</a></p>
					
						<p class="site-description">
					Los Angeles Japanese Daily News				</p>
			</div><!-- .site-identity -->

</div><!-- .site-branding -->

					

					<div class="nav-wrapper desktop-only">
						<div id="tertiary-nav-contain">
													</div><!-- #tertiary-nav-contain -->

						
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false">
		<span class="screen-reader-text" data-amp-bind-text="searchVisible ? 'Close Search' : 'Open Search'">
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></span>
	</button>
	<div id="header-search" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false">
		
<form role="search" method="get" class="search-form" action="https://rafu.com/" target="_top">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	</div><!-- #header-search -->
</div><!-- .header-search-contain -->
					</div><!-- .nav-wrapper -->

					
					
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"></path><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg>							<span>Menu</span>
						</button>
					
				</div><!-- .wrapper -->
			</div><!-- .middle-header-contain -->


							<div class="bottom-header-contain desktop-only">
					<div class="wrapper">
						<div id="site-navigation">
													</div>

											</div><!-- .wrapper -->
				</div><!-- .bottom-header-contain -->
					
	</header><!-- #masthead -->

	
	
	
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-civil-rights category-community category-english category-health category-politics-community">
		<main id="main" class="site-main">

								<header class="entry-header">
						
	<span class="cat-links"><span class="screen-reader-text">Posted in</span><a href="https://rafu.com/category/community/" rel="category tag">Community</a></span>			<h1 class="entry-title ">
			JACL Affirms Right to Reproductive Freedom		</h1>
		
	<div class="entry-subhead">
									<div class="entry-meta">
					<span class="author-avatar"><amp-img alt="" src="https://secure.gravatar.com/avatar/43fbbf7c18e215a49d63b94317d32bac?s=96&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/43fbbf7c18e215a49d63b94317d32bac?s=192&amp;d=mm&amp;r=g 2x" class="avatar avatar-96 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="96" width="96" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9Jzk2JyB3aWR0aD0nOTYnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img alt="" src="https://secure.gravatar.com/avatar/43fbbf7c18e215a49d63b94317d32bac?s=96&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/43fbbf7c18e215a49d63b94317d32bac?s=192&amp;d=mm&amp;r=g 2x" class="avatar avatar-96 photo" height="96" width="96" loading="lazy"></noscript></amp-img></span><span class="byline"><span>by</span> <span class="author vcard"><a class="url fn n" href="https://rafu.com/author/yamamotojk/">JK Yamamoto</a></span></span><span class="posted-on"><time class="entry-date published" datetime="2021-09-08T17:37:40-08:00">September 8, 2021</time><time class="updated" datetime="2021-09-08T17:37:42-08:00">September 8, 2021</time></span>				</div><!-- .meta-info -->
								</div>
					</header>

				
				<div class="main-content">

					
<article id="post-237027" class="post-237027 post type-post status-publish format-standard has-post-thumbnail hentry category-civil-rights category-community category-english category-health category-politics-community entry">
	<div class="entry-content">

		
		
<p>WASHINGTON —  The <a href="http://www.jacl.org">Japanese American Citizens League</a> issued the following statement on Sept. 3.</p>



<p class="has-text-align-center">=*=</p>



<p>In 1973, the Supreme Court made the landmark decision that ruled access to abortion and one’s right to choose as protected under the 14th Amendment of the Constitution. **Roe v. Wade** has been one of the most contested and debated Supreme Court decisions in recent history. Since the court made its decision, it has come under attack by numerous state and local organizations.</p>



<p>Unfortunately, his year has been no different. In the first half of 2021 alone, more than 90 laws restricting abortion access have passed in several state legislatures. Tuesday, Texas enacted the most restrictive abortion law to date; banning abortions after about six weeks of pregnancy. On Wednesday, a narrow majority of the Supreme Court ignored 48 years of precedent in allowing the Texas law to stand.</p>



<p>This six-week number is based on early cardiac activity, which also coincides most often with when a doctor is able to confirm someone is pregnant. This means it is not nearly enough time for someone to not only confirm they are pregnant but to also schedule an appointment.</p>



<p>The law also includes provisions to “reward” bystanders for tipping off the local government to anyone who is attempting to aid in an “illegal” abortion. This could include not only doctors but also family and friends of someone who is attempting to seek an appointment. </p>



<p>The JACL unequivocally supports the right to decide whether and when to become a parent. The National Council officially adopted a resolution, titled Family Choice, at the 1992 convention supporting a person’s right “to choose and determine the course of their lives.”</p>



<p>JACL Executive Director David Inoue stated, “This law serves as a dangerous precedent for not only the State of Texas but many others that are currently looking to enact similar laws. While the law should be unable to withstand court challenge, that the Supreme Court has declined to block its enactment is not encouraging. This signifies a clear shift of the court away from upholding what has been considered the settled law of the land and allowing the creation of new and dangerous policies infringing upon individual rights and encouraging reckless vigilantism.”</p>

<nav class="jp-relatedposts-i2" data-layout="grid"><h3 class="jp-relatedposts-headline"><em>Related</em></h3><div class="jp-related-posts-i2__row" data-post-count="3"><ul id="related-posts-item-613987ba2d3e7" aria-labelledby="related-posts-item-613987ba2d3e7-label" class="jp-related-posts-i2__post" role="menuitem"><li class="jp-related-posts-i2__post-link"><a id="related-posts-item-613987ba2d3e7-label" href="https://rafu.com/2013/01/congresswomen-comment-on-40th-anniversary-of-roe-v-wade/">Congresswomen Comment on 40th Anniversary of Roe v. Wade</a></li><li class="jp-related-posts-i2__post-date">January 26, 2013</li><li class="jp-related-posts-i2__post-context">In "Politics"</li></ul><ul id="related-posts-item-613987ba2d404" aria-labelledby="related-posts-item-613987ba2d404-label" class="jp-related-posts-i2__post" role="menuitem"><li class="jp-related-posts-i2__post-link"><a id="related-posts-item-613987ba2d404-label" href="https://rafu.com/2013/06/rulings-on-gay-marriage-hailed-as-historic/">Rulings on Gay Marriage Hailed as ‘Historic’</a></li><li class="jp-related-posts-i2__post-date">June 28, 2013</li><li class="jp-related-posts-i2__post-context">In "Civil Rights"</li></ul><ul id="related-posts-item-613987ba2d414" aria-labelledby="related-posts-item-613987ba2d414-label" class="jp-related-posts-i2__post" role="menuitem"><li class="jp-related-posts-i2__post-link"><a id="related-posts-item-613987ba2d414-label" href="https://rafu.com/2013/06/apa-legislators-say-supreme-court-ruling-guts-voting-rights-act/">APA Legislators Say Supreme Court Ruling Guts Voting Rights Act</a></li><li class="jp-related-posts-i2__post-date">June 27, 2013</li><li class="jp-related-posts-i2__post-context">In "Politics"</li></ul></div></nav>	</div><!-- .entry-content -->

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->

	
</article><!-- #post-${ID} -->

<div id="comments" class="comments-area">
	<div class="comments-title-wrap no-responses">
		<h2 class="comments-title">
		Leave a comment		</h2><!-- .comments-title -->
			</div><!-- .comments-title-flex -->
			<div id="respond" class="comment-respond">
		 <small><a id="cancel-comment-reply-link" href="/2021/09/jacl-affirms-right-to-reproductive-freedom/#respond" hidden data-amp-bind-hidden='commentform_post_237027.values.comment_parent == "0"' on='tap:AMP.setState( {"commentform_post_237027":{"replyToName":"","values":{"comment_parent":"0"}}} )'>Cancel reply</a></small><form method="post" id="commentform" class="comment-form" novalidate action-xhr="https://rafu.com/wp-comments-post.php?_wp_amp_action_xhr_converted=1" target="_top" on='submit:AMP.setState( { "commentform_post_237027": { submitting: true } } );submit-error:AMP.setState( { "commentform_post_237027": { submitting: false } } );submit-success:AMP.setState( { commentform_post_237027: {"values":{"wpml_language_code":"en","submit":"Post Comment","comment_post_ID":"237027","comment_parent":"0","akismet_comment_nonce":"608ac5c753","ak_js":"202","comment":"","ak_hp_textarea":""},"submitting":false,"replyToName":""} } )'><amp-state id="commentform_post_237027" class="i-amphtml-layout-container" i-amphtml-layout="container"><script type="application/json">{"values":{"wpml_language_code":"en","author":"","email":"","url":"","submit":"Post Comment","comment_post_ID":"237027","comment_parent":"0","akismet_comment_nonce":"608ac5c753","ak_js":"202","comment":"","ak_hp_textarea":""},"submitting":false,"replyToName":""}</script></amp-state><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="5" maxlength="65525" required="required" data-amp-bind-disabled="commentform_post_237027.submitting" data-amp-bind-text="commentform_post_237027.values.comment" on='change:AMP.setState( { commentform_post_237027: { values: { "comment": event.value } } } )'></textarea></p><input name="wpml_language_code" type="hidden" value="en" data-amp-bind-disabled="commentform_post_237027.submitting" data-amp-bind-value="commentform_post_237027.values.wpml_language_code" on='change:AMP.setState( { commentform_post_237027: { values: { "wpml_language_code": event.value } } } )'><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required" data-amp-bind-disabled="commentform_post_237027.submitting" data-amp-bind-value="commentform_post_237027.values.author" on='change:AMP.setState( { commentform_post_237027: { values: { "author": event.value } } } )'></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required="required" data-amp-bind-disabled="commentform_post_237027.submitting" data-amp-bind-value="commentform_post_237027.values.email" on='change:AMP.setState( { commentform_post_237027: { values: { "email": event.value } } } )'></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" data-amp-bind-disabled="commentform_post_237027.submitting" data-amp-bind-value="commentform_post_237027.values.url" on='change:AMP.setState( { commentform_post_237027: { values: { "url": event.value } } } )'></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" data-amp-bind-disabled="commentform_post_237027.submitting" data-amp-bind-value="commentform_post_237027.values.submit" on='change:AMP.setState( { commentform_post_237027: { values: { "submit": event.value } } } )'> <input type="hidden" name="comment_post_ID" value="237027" id="comment_post_ID" data-amp-bind-disabled="commentform_post_237027.submitting" data-amp-bind-value="commentform_post_237027.values.comment_post_ID" on='change:AMP.setState( { commentform_post_237027: { values: { "comment_post_ID": event.value } } } )'>
<input type="hidden" name="comment_parent" id="comment_parent" value="0" data-amp-bind-disabled="commentform_post_237027.submitting" data-amp-bind-value="commentform_post_237027.values.comment_parent" on='change:AMP.setState( { commentform_post_237027: { values: { "comment_parent": event.value } } } )'>
</p><p data-amp-original-style="display: none;" class="amp-wp-224b51a"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="608ac5c753" data-amp-bind-disabled="commentform_post_237027.submitting" data-amp-bind-value="commentform_post_237027.values.akismet_comment_nonce" on='change:AMP.setState( { commentform_post_237027: { values: { "akismet_comment_nonce": event.value } } } )'></p><input type="hidden" id="ak_js" name="ak_js" value="202" data-amp-bind-disabled="commentform_post_237027.submitting" data-amp-bind-value="commentform_post_237027.values.ak_js" on='change:AMP.setState( { commentform_post_237027: { values: { "ak_js": event.value } } } )'><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" data-amp-bind-disabled="commentform_post_237027.submitting" data-amp-bind-text="commentform_post_237027.values.ak_hp_textarea" on='change:AMP.setState( { commentform_post_237027: { values: { "ak_hp_textarea": event.value } } } )' data-amp-original-style="display: none !important;" class="amp-wp-3e2e7c3"></textarea>				<div class="amp-wp-default-form-message" submit-error=""><template type="amp-mustache"><p class="{{#redirecting}}amp-wp-form-redirecting{{/redirecting}}">{{#message}}{{{message}}}{{/message}}{{^message}}Your submission failed. <small>The server responded with {{status_text}} (code {{status_code}}). Please contact the developer of this form processor to improve this message. <a href="https://amp-wp.org/?p=5463" target="_blank">Learn More</a></small>{{/message}}</p></template></div><div class="amp-wp-default-form-message" submit-success=""><template type="amp-mustache"><p class="{{#redirecting}}amp-wp-form-redirecting{{/redirecting}}">{{#message}}{{{message}}}{{/message}}{{^message}}It appears your submission was successful. <small>Even though the server responded OK, it is possible the submission was not processed. Please contact the developer of this form processor to improve this message. <a href="https://amp-wp.org/?p=5463" target="_blank">Learn More</a></small>{{/message}}</p></template></div><div class="amp-wp-default-form-message" submitting=""><template type="amp-mustache"><p>Submitting…</p></template></div></form>	</div><!-- #respond -->
	</div><!-- #comments -->
				</div><!-- .main-content -->

			
<aside id="secondary" class="widget-area">
	<section id="text-56" class="widget widget_text">			<div class="textwidget"><p>Sponsors &amp;  Ads</p>
</div>
		</section><section id="media_image-3" class="widget widget_media_image"><a href="https://www.sodaterutowelusa.com/"><amp-img width="300" height="250" src="https://i0.wp.com/rafu.com/wp-content/uploads/2021/05/%E5%BA%83%E5%91%8A%E5%8E%9F%E7%A8%BF051721.jpeg?fit=300%2C250&amp;ssl=1" class="image wp-image-201204  attachment-full size-full amp-wp-enforced-sizes amp-wp-36746cb i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" layout="intrinsic" data-amp-original-style="max-width: 100%; height: auto;" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzI1MCcgd2lkdGg9JzMwMCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img width="300" height="250" src="https://i0.wp.com/rafu.com/wp-content/uploads/2021/05/%E5%BA%83%E5%91%8A%E5%8E%9F%E7%A8%BF051721.jpeg?fit=300%2C250&amp;ssl=1" class="image wp-image-201204  attachment-full size-full amp-wp-36746cb" alt="" loading="lazy" data-amp-original-style="max-width: 100%; height: auto;"></noscript></amp-img></a></section><section id="media_image-2" class="widget widget_media_image"><a href="https://www.sos.ca.gov/elections/cavoter/ja"><amp-img width="300" height="250" src="https://i2.wp.com/rafu.com/wp-content/uploads/2021/09/01_NicheBeiSF_Plan_300x250.jpg?fit=300%2C250&amp;ssl=1" class="image wp-image-236992  attachment-full size-full amp-wp-enforced-sizes amp-wp-36746cb i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" layout="intrinsic" data-amp-original-style="max-width: 100%; height: auto;" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzI1MCcgd2lkdGg9JzMwMCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img width="300" height="250" src="https://i2.wp.com/rafu.com/wp-content/uploads/2021/09/01_NicheBeiSF_Plan_300x250.jpg?fit=300%2C250&amp;ssl=1" class="image wp-image-236992  attachment-full size-full amp-wp-36746cb" alt="" loading="lazy" data-amp-original-style="max-width: 100%; height: auto;"></noscript></amp-img></a></section></aside><!-- #secondary -->

		</main><!-- #main -->
	</section><!-- #primary -->


	
	
	</div><!-- #content -->

	<footer id="colophon" class="site-footer">

					<div class="footer-branding">
		<div class="wrapper">
							<a class="footer-logo-link" href="https://rafu.com/" rel="home">
					<amp-img width="400" height="46" src="https://i0.wp.com/rafu.com/wp-content/uploads/2021/07/rafu-logo-white-1.png?fit=400%2C46&amp;ssl=1" class="footer-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://i0.wp.com/rafu.com/wp-content/uploads/2021/07/rafu-logo-white-1.png?w=437&amp;ssl=1 437w, https://i0.wp.com/rafu.com/wp-content/uploads/2021/07/rafu-logo-white-1.png?resize=300%2C34&amp;ssl=1 300w, https://i0.wp.com/rafu.com/wp-content/uploads/2021/07/rafu-logo-white-1.png?resize=400%2C46&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzQ2JyB3aWR0aD0nNDAwJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnIHZlcnNpb249JzEuMScvPg=="></i-amphtml-sizer><noscript><img width="400" height="46" src="https://i0.wp.com/rafu.com/wp-content/uploads/2021/07/rafu-logo-white-1.png?fit=400%2C46&amp;ssl=1" class="footer-logo" alt="" loading="lazy" srcset="https://i0.wp.com/rafu.com/wp-content/uploads/2021/07/rafu-logo-white-1.png?w=437&amp;ssl=1 437w, https://i0.wp.com/rafu.com/wp-content/uploads/2021/07/rafu-logo-white-1.png?resize=300%2C34&amp;ssl=1 300w, https://i0.wp.com/rafu.com/wp-content/uploads/2021/07/rafu-logo-white-1.png?resize=400%2C46&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px"></noscript></amp-img>				</a>
				<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-menu-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202120"><a href="https://www.facebook.com/rafu.shimpo"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202121"><a href="https://twitter.com/RafuShimpo"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202122"><a href="https://www.youtube.com/channel/UCKAgV-x8umvXbiEFI2yUfpQ"><span class="screen-reader-text">YouTube</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
		</div><!-- .wrapper -->
	</div><!-- .footer-branding -->
		
	<aside class="widget-area footer-widgets" role="complementary" aria-label="Footer">
		<div class="wrapper">
			<section id="text-10" class="widget widget_text"><h2 class="widget-title">ABOUT RAFU SHIMPO</h2>			<div class="textwidget">The Rafu Shimpo has been the nation's leading Japanese American newspaper since its original publication. We are proud to have served the Japanese American community from our Little Tokyo office in Downtown Los Angeles since 1903. </div>
		</section><section id="nav_menu-4" class="widget widget_nav_menu"><h2 class="widget-title"> RAFU COMMUNITY</h2><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-216745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216745"><a href="https://rafu.com/obituary-notice/">Place an Obituary Notice</a></li>
<li id="menu-item-216693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216693"><a href="https://rafu.com/pick-up-a-copy-of-rafu-shimpo/">Pick Up a Copy of The Rafu Shimpo</a></li>
<li id="menu-item-216695" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-216695"><a href="https://rafu.com/2021/02/subscribe-to-print/">Subscribe to Print Newspaper</a></li>
<li id="menu-item-209456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209456"><a href="https://rafu.com/advertise-japanese-2/">Advertise in Japanese</a></li>
<li id="menu-item-209457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209457"><a href="https://rafu.com/advertise-2/">Advertise in English</a></li>
</ul></div></section><section id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-204309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-204309"><a href="https://rafu.com/rafu-shimpos-terms-of-use/">Terms of Use</a></li>
<li id="menu-item-204310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-204310"><a href="https://rafu.com/rafu-shimpos-privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-204311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-204311"><a href="https://rafu.com/rafu-shimpos-cancellation-policy-jap/">Cancellation Policy</a></li>
<li id="menu-item-204312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-204312"><a href="https://rafu.com/contactus/">Contact us 連絡先</a></li>
</ul></div></section>		</div><!-- .wrapper -->
	</aside><!-- .widget-area -->


		<div class="site-info">

			
			<div class="wrapper site-info-contain">
													<span class="copyright">© 2021 Los Angeles Japanese Daily News.</span>
				
				<a href="https://newspack.pub/" class="imprint">
					Proudly powered by Newspack by Automattic				</a>

							</div><!-- .wrapper -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->

</div><!-- #page -->

			<amp-analytics type="gtag" config="https://rafu.com/wp-content/plugins/newspack-popups/includes/../api/segmentation/index.php?client_id=CLIENT_ID(newspack-cid)&amp;post_id=237027&amp;custom_dimensions=[]&amp;custom_dimensions_existing_values=[]" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"></amp-analytics>
				
		<amp-analytics type="gtag" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-2493678-2","config":{"UA-2493678-2":{"groups":"default","linker":[],"send_page_view":false}}}}</script></amp-analytics>	
	













			<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
				<script type="application/json">
					{"linkers":{"enabled":true,"ref_newspack_cid":{"ids":{"cid":"CLIENT_ID(newspack-cid)"}}},"cookies":{"enabled":true,"newspack-cid":{"value":"LINKER_PARAM(ref_newspack_cid, cid)"}}}				</script>
			</amp-analytics>
						<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
					<script type="application/json">
						{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-2493678-2","config":{"UA-2493678-2":{"groups":"default","linker":{"domains":["rafu.com"]},"send_page_view":false}}},"triggers":{"n19a":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"facebook"},"selector":"amp-social-share[type=\"facebook\"]"},"n19c":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"twitter"},"selector":"amp-social-share[type=\"twitter\"]"},"n19d":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"whatsapp"},"selector":"amp-social-share[type=\"whatsapp\"]"},"n19e":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"linkedin"},"selector":"amp-social-share[type=\"linkedin\"]"},"n1bc":{"request":"event","on":"scroll","vars":{"event_name":"25%","event_category":"NTG article milestone","non_interaction":true,"value":25,"event_label":"JACL Affirms Right to Reproductive Freedom"},"event_value":25,"scrollSpec":{"verticalBoundaries":[25]}},"n247":{"request":"event","on":"scroll","vars":{"event_name":"50%","event_category":"NTG article milestone","non_interaction":true,"value":50,"event_label":"JACL Affirms Right to Reproductive Freedom"},"event_value":50,"scrollSpec":{"verticalBoundaries":[50]}},"n28a":{"request":"event","on":"scroll","vars":{"event_name":"100%","event_category":"NTG article milestone","non_interaction":true,"value":100,"event_label":"JACL Affirms Right to Reproductive Freedom"},"event_value":100,"scrollSpec":{"verticalBoundaries":[100]}},"c30e":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom:  (234704)"},"selector":"#c1fd"},"c313":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom:  (234704)"},"selector":"#c1fd","visibilitySpec":{"totalTimeMin":500}},"c315":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Dismissal","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom:  (234704)"},"selector":".c1fd0"}}}					</script>
				</amp-analytics>
							<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
					<script type="application/json">
						{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-2493678-2","config":{"UA-2493678-2":{"groups":"default","linker":{"domains":["rafu.com"]},"send_page_view":false}}},"triggers":{"c318":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Permanent Dismissal","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom:  (234704)"},"selector":".c1fd1"},"nd0c":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"comment added","event_category":"NTG user","event_label":"JACL Affirms Right to Reproductive Freedom"},"selector":"#commentform"}}}					</script>
				</amp-analytics>
				<amp-pixel src="https://pixel.wp.com/g.gif?v=ext&amp;j=1%3A10.1&amp;blog=195603290&amp;post=237027&amp;tz=-8&amp;srv=rafu.com&amp;host=rafu.com&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"></amp-pixel>
	

</body></html>
<!--
	generated in 1.128 seconds
	120050 bytes batcached for 300 seconds
-->
