<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="alternate" hreflang="en" href="https://rafu.com/2022/02/shohei-ohtani-makes-history-as-first-asian-on-major-sports-video-game-cover/" />
<link rel="alternate" hreflang="x-default" href="https://rafu.com/2022/02/shohei-ohtani-makes-history-as-first-asian-on-major-sports-video-game-cover/" />
<script>window._wca = window._wca || [];</script>

	<!-- This site is optimized with the Yoast SEO plugin v18.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Shohei Ohtani Makes History as First Asian on Major Sports Video Game Cover</title>
	<meta name="description" content="After a historically significant 2021 season, Shohei Ohtani will appear on the cover of “MLB The Show 22.”  This marks the first time that an Asian athlete will appear on the cover of the over 20-year-old franchise." />
	<link rel="canonical" href="https://rafu.com/2022/02/shohei-ohtani-makes-history-as-first-asian-on-major-sports-video-game-cover/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Shohei Ohtani Makes History as First Asian on Major Sports Video Game Cover" />
	<meta property="og:description" content="After a historically significant 2021 season, Shohei Ohtani will appear on the cover of “MLB The Show 22.”  This marks the first time that an Asian athlete will appear on the cover of the over 20-year-old franchise." />
	<meta property="og:url" content="http://rafu.com/2022/02/shohei-ohtani-makes-history-as-first-asian-on-major-sports-video-game-cover/" />
	<meta property="og:site_name" content="Rafu Shimpo" />
	<meta property="article:publisher" content="https://www.facebook.com/RafuShimpo/" />
	<meta property="article:published_time" content="2022-02-03T20:28:46+00:00" />
	<meta property="article:modified_time" content="2022-02-03T21:56:56+00:00" />
	<meta property="og:image" content="https://rafu.com/wp-content/uploads/2022/02/AP21361800225398-1.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="683" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@RafuShimpo" />
	<meta name="twitter:site" content="@RafuShimpo" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Hikaru Ito" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Rafu Shimpo &raquo; Feed" href="https://rafu.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rafu Shimpo &raquo; Comments Feed" href="https://rafu.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Rafu Shimpo &raquo; iCal Feed" href="https://rafu.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Rafu Shimpo &raquo; Shohei Ohtani Makes History as First Asian on Major Sports Video Game Cover Comments Feed" href="https://rafu.com/2022/02/shohei-ohtani-makes-history-as-first-asian-on-major-sports-video-game-cover/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rafu.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tribe-events-pro-mini-calendar-block-styles-css'  href='https://rafu.com/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-mini-calendar-block.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.9/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='tenup-tabs-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.9/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.9/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://c0.wp.com/p/woocommerce/6.1.1/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://c0.wp.com/p/woocommerce/6.1.1/packages/woocommerce-blocks/build/wc-blocks-style.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='newspack-ads-frontend-css'  href='https://rafu.com/wp-content/plugins/newspack-ads/includes/../dist/frontend.css?ver=1643913851' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-blocks-block-styles-stylesheet-css'  href='https://rafu.com/wp-content/plugins/newspack-blocks/dist/block_styles.css?ver=1.45.1' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-popups-view-css'  href='https://rafu.com/wp-content/plugins/newspack-popups/includes/../dist/view.css?ver=1643733866' type='text/css' media='all' />
<link rel='stylesheet' id='publisher_media_kit_shared-css'  href='https://rafu.com/wp-content/plugins/publisher-media-kit/dist/css/shared-style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='publisher_media_kit_frontend-css'  href='https://rafu.com/wp-content/plugins/publisher-media-kit/dist/css/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/6.1.1/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/6.1.1/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wcpv-frontend-styles-css'  href='https://rafu.com/wp-content/plugins/woocommerce-product-vendors/assets/css/wcpv-frontend-styles.css?ver=2.1.56' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-vertical-list-0-css'  href='//rafu.com/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-vertical/style.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://rafu.com/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.22.5' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-style-css'  href='https://rafu.com/wp-content/themes/newspack-theme/style.css?ver=1.55.4' type='text/css' media='all' />
<style id='newspack-style-inline-css' type='text/css'>
.byline:not(.sponsor-byline), .author-avatar { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='newspack-print-style-css'  href='https://rafu.com/wp-content/themes/newspack-theme/styles/print.css?ver=1.55.4' type='text/css' media='print' />
<link rel='stylesheet' id='newspack-woocommerce-style-css'  href='https://rafu.com/wp-content/themes/newspack-theme/styles/woocommerce.css?ver=1.55.4' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-sponsors-style-css'  href='https://rafu.com/wp-content/themes/newspack-theme/styles/newspack-sponsors.css?ver=1.55.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-nyp-css'  href='https://rafu.com/wp-content/plugins/woocommerce-name-your-price/assets/css/name-your-price.min.css?ver=3.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://rafu.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.7-a.1' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.9/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script src='https://rafu.com/wp-content/plugins/event-tickets/common/src/resources/js/underscore-before.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script src='https://rafu.com/wp-content/plugins/event-tickets/common/src/resources/js/underscore-after.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9/wp-includes/js/wp-util.js' id='wp-util-not-in-footer-js'></script>
<script type='text/javascript' id='wcpv-frontend-scripts-js-extra'>
/* <![CDATA[ */
var wcpv_registration_local = {"ajaxurl":"https:\/\/rafu.com\/wp-admin\/admin-ajax.php","ajaxRegistrationNonce":"44f77276cc","success":"Your request has been submitted.  You will be contacted shortly."};
/* ]]> */
</script>
<script type='text/javascript' src='https://rafu.com/wp-content/plugins/woocommerce-product-vendors/assets/js/wcpv-frontend-scripts.min.js?ver=2.1.56' id='wcpv-frontend-scripts-js'></script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202205.js' id='woocommerce-analytics-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-2493678-2' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-2493678-2", {"send_page_view":false});
gtag("config", "G-XE10TMDWLS");
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://rafu.com/wp-json/" /><link rel="alternate" type="application/json" href="https://rafu.com/wp-json/wp/v2/posts/255987" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rafu.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rafu.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://rafu.com/?p=255987' />
		<!-- Custom Logo: hide header text -->
		<style id="custom-logo-css" type="text/css">
			.site-title {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
		<link rel="alternate" type="application/json+oembed" href="https://rafu.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frafu.com%2F2022%2F02%2Fshohei-ohtani-makes-history-as-first-asian-on-major-sports-video-game-cover%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rafu.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frafu.com%2F2022%2F02%2Fshohei-ohtani-makes-history-as-first-asian-on-major-sports-video-game-cover%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.5.2 stt:1,28;" />
<meta name="generator" content="Site Kit by Google 1.50.0" />		<script id="amp-access" type="application/json">
			{"namespace":"popups","authorization":"https:\/\/rafu.com\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php?cid=CLIENT_ID(newspack-cid)&ref=DOCUMENT_REFERRER&popups=[{\"id\":\"id_250904\",\"f\":\"daily\",\"utm\":null,\"s\":\"\",\"n\":true,\"d\":false,\"t\":\"o\"}]&settings={\"suppress_newsletter_campaigns\":true,\"suppress_all_newsletter_campaigns_if_one_dismissed\":true,\"suppress_donation_campaigns_if_donor\":false,\"newspack_popups_non_interative_mode\":false,\"newspack_popups_donor_landing_page\":\"\",\"all_segments\":[],\"newspack_popups_active_campaign_group\":false}&visit={\"post_id\":\"255987\",\"categories\":\"55946,11,373,1,83359,55939,12902,3\",\"is_post\":true}","noPingback":true}		</script>
		<meta name="et-api-version" content="v1"><meta name="et-api-origin" content="https://rafu.com"><link rel="https://theeventscalendar.com/" href="https://rafu.com/wp-json/tribe/tickets/v1/" /><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://rafu.com"><link rel="alternate" href="https://rafu.com/wp-json/tribe/events/v1/" /><style type='text/css'>img#wpstats{display:none}</style>
	
	<style type="text/css" id="custom-theme-colors">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</style>
	
	<style type="text/css" id="custom-theme-fonts">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</style>

<link rel="pingback" href="https://rafu.com/xmlrpc.php">	<style>
		.sponsor-label .flag,
		amp-script .sponsor-label .flag  {
			background: #ffebc9;
			color: #000;
		}
	</style>
		<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->

<!-- Google AdSense snippet added by Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8245183708165057" crossorigin="anonymous" type="text/javascript"></script>

<!-- End Google AdSense snippet added by Site Kit -->
		<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" data-amp-plus-allowed></script>
		<script data-amp-plus-allowed>
			window.googletag = window.googletag || {cmd: []};
		</script>
				<style type="text/css" id="wp-custom-css">
			
/* Start of Arjuna CSS */
.top-header-contain.desktop-only {display: block !important;}

.top-header-contain #secondary-nav-contain {
	display: block!important;
}
/* END OF Arjuna CSS */
	
/* START OF NEWSPACK TEAM CSS*/

/* Accent header styling */ 
.accent-header:not(.widget-title)::before, 
.article-section-title::before, 
.cat-links::before, 
.page-title::before {
	width: .25em; 
}

/* Reduce sidebar width - LF */
@media (min-width: 1168px) {
	.archive #secondary, 
	.blog #secondary, 
	.search #secondary, 
	.page #secondary, 
	.single #secondary {
		width: 300px;
	}
}


/* Footer text styling */
#colophon, 
#colophon .widget-title, 
#colophon .social-navigation a, 
.site-footer a, 
.site-info {
	color: #fff;
	background-color:#1a9ccb;
}

.site-footer .widget-area .menu-item {
	border-top: 1px solid #fff;
	padding-bottom: .5em;
	padding-top: .5em;
	
}

/* Truncate excerpts with the "Japanese" category - LF */
.archive .category-japanese .entry-content,
.search .category-japanese .entry-content,
.page-id-216655 .wpnbha .entry-wrapper p {
	display: -webkit-box;
  -webkit-line-clamp: 5;
  -webkit-box-orient: vertical;  
  overflow: hidden;
}


			</style>
		</head>

<body class="post-template-default single single-post postid-255987 single-format-standard wp-custom-logo wp-embed-responsive theme-newspack-theme woocommerce-no-js tribe-no-js tribe-theme-newspack-theme singular show-site-tagline h-nsub h-db h-cl h-dh has-sidebar cat-baseball cat-english cat-entertainment cat-featured cat-games cat-japan cat-news cat-sports single-featured-image-default footer-logo-xlarge author-hidden" data-amp-auto-lightbox-disable>
		<amp-layout
			amp-access="popups.id_250904" amp-access-hide 						class="newspack-lightbox newspack-popup newspack-lightbox-placement-center newspack-lightbox-size-medium   newspack-newsletter-prompt-overlay"
			role="button"
			tabindex="0"
			id="c288"
		>
			<div class="newspack-popup-wrapper " data-popup-status="publish" style="background-color:#FFFFFF;color:#000">
				<div class="newspack-popup">
										
<div class="wp-container-61fcac626323c wp-block-group newspack-pattern subscribe__style-1"><div class="wp-block-group__inner-container">
<div class="wp-block-media-text has-media-on-the-right is-stacked-on-mobile is-vertically-aligned-center is-image-fill has-light-gray-background-color has-background"><figure class="wp-block-media-text__media" style="background-image:url(https://rafu.com/wp-content/uploads/2021/08/little-tokyo.jpg);background-position:47% 53%"><img src="https://rafu.com/wp-content/uploads/2021/08/little-tokyo.jpg" alt="" class="wp-image-217080 size-full"/></figure><div class="wp-block-media-text__content">
<div style="height:32px" aria-hidden="true" class="wp-block-spacer"></div>



<h2>Subscribe to our Email Newsletter</h2>


<amp-layout id="nb4a">
	<div class="wp-block-jetpack-mailchimp" data-blog-id="195603290">
		<form
			aria-describedby="wp-block-jetpack-mailchimp_consent-text"
					>
			<p>
				<input
					aria-label="Enter your email"
					placeholder="Enter your email"
					required
					title="Enter your email"
					type="email"
					name="email"
				/>
			</p>
									
<div class="wp-block-jetpack-button wp-block-button" style=""><button class="wp-block-button__link" style="" data-id-attr="mailchimp-button-block-1" id="mailchimp-button-block-1" type="submit">Join Now!</button></div>
			<p id="wp-block-jetpack-mailchimp_consent-text">
				Sign up to receive Rafu news alerts, announcements, special promotions, and more! Get the best of Rafu in your inbox. 			</p>

			
		</form>
		
			<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_processing" role="status">
				Processing…			</div>
			<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_success" role="status">
				Success! You&#039;re on the list.			</div>
			<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_error" role="alert">
				Whoops! There was an error and we couldn&#039;t process your subscription. Please reload the page and try again.			</div>

			</div>
	</amp-layout>


<div style="height:32px" aria-hidden="true" class="wp-block-spacer"></div>
</div></div>
</div></div>
								<form class="popup-not-interested-form c2881 popup-action-form c288 align-center"
				method="POST"
				action-xhr="https://rafu.com/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"
				target="_top">
							<input
			name="popup_id"
			type="hidden"
			value="id_250904"
		/>
		<input
			name="cid"
			type="hidden"
			value="CLIENT_ID(newspack-cid)"
			data-amp-replace="CLIENT_ID"
		/>
		<input
			name="mailing_list_status"
			type="hidden"
			[value]="mailing_list_status"
		/>
		<input
			name="is_newsletter_popup"
			type="hidden"
			value="1"
		/>
						<input
					name="suppress_forever"
					type="hidden"
					value="1"
				/>
				<button on="tap:c288.hide" aria-label="" style="background-color:#FFFFFF;color:#000">I&#039;m not interested</button>
			</form>
							<form class="popup-dismiss-form c2880 popup-action-form c288 align-center"
						method="POST"
						action-xhr="https://rafu.com/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"
						target="_top">
								<input
			name="popup_id"
			type="hidden"
			value="id_250904"
		/>
		<input
			name="cid"
			type="hidden"
			value="CLIENT_ID(newspack-cid)"
			data-amp-replace="CLIENT_ID"
		/>
		<input
			name="mailing_list_status"
			type="hidden"
			[value]="mailing_list_status"
		/>
		<input
			name="is_newsletter_popup"
			type="hidden"
			value="1"
		/>
								<button on="tap:c288.hide" class="newspack-lightbox__close" aria-label="Close Pop-up" style="background-color:#FFFFFF;color:#000">
							<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" focusable="false"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z"/></svg>
						</button>
					</form>
				</div>
			</div>
			<form class="popup-dismiss-form c2880 popup-action-form c288"
				method="POST"
				action-xhr="https://rafu.com/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"
				target="_top">
						<input
			name="popup_id"
			type="hidden"
			value="id_250904"
		/>
		<input
			name="cid"
			type="hidden"
			value="CLIENT_ID(newspack-cid)"
			data-amp-replace="CLIENT_ID"
		/>
		<input
			name="mailing_list_status"
			type="hidden"
			[value]="mailing_list_status"
		/>
		<input
			name="is_newsletter_popup"
			type="hidden"
			value="1"
		/>
						<button style="opacity: 0.3;background-color:#000000;" class="newspack-lightbox-shim" on="tap:c288.hide"></button>
			</form>
		</amp-layout>
				<amp-animation id="a_c288" layout="nodisplay" trigger="visibility">
			<script type="application/json">
				{
					"duration": "125ms",
					"fill": "both",
					"iterations": "1",
					"direction": "alternate",
					"animations": [
						{
							"selector": "#c288",
							"delay": "3500",
							"keyframes": {
								"opacity": ["0", "1"],
								"visibility": ["hidden", "visible"]
							}
						},
						{
							"selector": "#c288",
							"delay": "3000",
							"keyframes": {
								"transform": ["translateY(100vh)", "translateY(0vh)"]
							}
						},
						{
								"selector": "#c288 .newspack-popup-wrapper",
								"delay": "3625",
								"keyframes": {
																			"opacity": ["0", "1"]
																	}
						}
					]
				}
			</script>
		</amp-animation>
				<amp-analytics>
			<script type="application/json">
				{"requests":{"event":"https:\/\/rafu.com\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c288","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_250904","cid":"CLIENT_ID(newspack-cid)"}},"formSubmitSuccess":{"on":"amp-form-submit-success","request":"event","selector":"#c288 .wp-block-jetpack-mailchimp form","extraUrlParams":{"popup_id":"id_250904","cid":"CLIENT_ID(newspack-cid)","mailing_list_status":"subscribed","email":"${formFields[email]}"}}}}			</script>
		</amp-analytics>
					<aside id="mobile-sidebar-fallback" class="mobile-sidebar">
		<button class="mobile-menu-toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>

		
<form role="search" method="get" class="search-form" action="https://rafu.com/">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-main-menu" class="main-menu"><li id="menu-item-234610" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-234610"><a href="https://rafu.com/category/english/news/" aria-haspopup="true" aria-expanded="false">News</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-202026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202026"><a href="https://rafu.com/category/english/news/crime/">Crime</a></li>
	<li id="menu-item-202027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202027"><a href="https://rafu.com/category/english/news/politics-community/">Politics</a></li>
	<li id="menu-item-202028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202028"><a href="https://rafu.com/category/english/news/civil-rights/">Civil Rights</a></li>
</ul>
</li>
<li id="menu-item-234611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-234611"><a href="https://rafu.com/category/community/" aria-haspopup="true" aria-expanded="false">Community</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-225042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225042"><a href="https://rafu.com/category/community/people/">People</a></li>
	<li id="menu-item-234784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234784"><a href="https://rafu.com/category/community/columnists/">Columnists</a></li>
	<li id="menu-item-208550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208550"><a href="https://rafu.com/category/community/religion/">Religion</a></li>
	<li id="menu-item-234783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234783"><a href="https://rafu.com/category/community/business-community/">Business</a></li>
	<li id="menu-item-208551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208551"><a href="https://rafu.com/category/community/history/">History</a></li>
</ul>
</li>
<li id="menu-item-234613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-234613"><a href="https://rafu.com/category/english/lifestyle/" aria-haspopup="true" aria-expanded="false">Lifestyle</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-202039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202039"><a href="https://rafu.com/category/english/lifestyle/food-and-drink/">Food and Drink</a></li>
	<li id="menu-item-202043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202043"><a href="https://rafu.com/category/english/lifestyle/health/">Health &amp; Wellness</a></li>
	<li id="menu-item-225041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225041"><a href="https://rafu.com/category/english/lifestyle/travel/">Travel</a></li>
</ul>
</li>
<li id="menu-item-206068" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-206068"><a href="https://rafu.com/category/entertainment/" aria-haspopup="true" aria-expanded="false">Entertainment</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-253657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253657"><a href="https://rafu.com/category/entertainment/art-and-design/">Art &amp; Design</a></li>
	<li id="menu-item-202045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202045"><a href="https://rafu.com/category/entertainment/music-art_and_entertainment/">Music</a></li>
	<li id="menu-item-202046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202046"><a href="https://rafu.com/category/entertainment/film-art_and_entertainment/">Film &amp; TV</a></li>
	<li id="menu-item-208552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208552"><a href="https://rafu.com/category/entertainment/anime/">Anime</a></li>
	<li id="menu-item-234685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234685"><a href="https://rafu.com/category/entertainment/events/">Events</a></li>
	<li id="menu-item-202050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202050"><a href="https://rafu.com/category/entertainment/books/">Books</a></li>
</ul>
</li>
<li id="menu-item-234612" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-234612"><a href="https://rafu.com/category/english/sports/" aria-haspopup="true" aria-expanded="false">Sports</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-208546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208546"><a href="https://rafu.com/category/english/sports/basketball/">Basketball</a></li>
	<li id="menu-item-208548" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-208548"><a href="https://rafu.com/category/english/sports/baseball/">Baseball</a></li>
	<li id="menu-item-208547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208547"><a href="https://rafu.com/category/english/sports/martial-arts/">Martial Arts</a></li>
</ul>
</li>
<li id="menu-item-247392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-247392"><a href="https://rafu.com/obituaries/" aria-haspopup="true" aria-expanded="false">Obituaries</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-247394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247394"><a href="https://rafu.com/obituaries/">Obituaries</a></li>
	<li id="menu-item-247393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247393"><a href="https://rafu.com/obituary-notice/">Place an Obituary</a></li>
</ul>
</li>
<li id="menu-item-247492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-247492"><a href="#" aria-haspopup="true" aria-expanded="false">Members Only</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-247493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247493"><a href="https://rafu.com/e-newspaper/">E-Newspaper</a></li>
	<li id="menu-item-238164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238164"><a href="https://rafu.com/events/">Events</a></li>
</ul>
</li>
</ul>	</nav>
	<nav class="secondary-menu nav2 dd-menu" aria-label="Secondary Menu" toolbar-target="secondary-nav-contain" toolbar="(min-width: 767px)">
		<ul id="menu-connect" class="secondary-menu"><li id="menu-item-204303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-204303"><a href="https://rafu.com/my-account/">LOGIN</a></li>
<li id="menu-item-247282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-247282"><a href="https://rafu.com/">ENGLISH</a></li>
<li id="menu-item-247281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-247281"><a href="https://rafu.com/ja/">日本語</a></li>
</ul>	</nav>
	<nav class="social-navigation" aria-label="Social Links Menu" toolbar="(min-width: 767px)" toolbar-target="social-nav-contain">
		<ul id="menu-social-menu" class="social-links-menu"><li id="menu-item-202120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202120"><a href="https://www.facebook.com/rafu.shimpo"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li id="menu-item-202121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202121"><a href="https://twitter.com/RafuShimpo"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li id="menu-item-202122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202122"><a href="https://www.youtube.com/channel/UCKAgV-x8umvXbiEFI2yUfpQ"><span class="screen-reader-text">YouTube</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->

	</aside>
	<aside id="desktop-sidebar-fallback" class="desktop-sidebar dir-left">
		<button class="desktop-menu-toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>
<section id="text-8" class="below-content widget widget_text">			<div class="textwidget">
</div>
		</section>	</aside>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	
	<header id="masthead" class="site-header hide-header-search" [class]="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'">

									<div class="top-header-contain desktop-only">
					<div class="wrapper">
						
						<div id="secondary-nav-contain">
								<nav class="secondary-menu nav2 dd-menu" aria-label="Secondary Menu" toolbar-target="secondary-nav-contain" toolbar="(min-width: 767px)">
		<ul id="menu-connect-1" class="secondary-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-204303"><a href="https://rafu.com/my-account/">LOGIN</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-247282"><a href="https://rafu.com/">ENGLISH</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-247281"><a href="https://rafu.com/ja/">日本語</a></li>
</ul>	</nav>
						</div>

						
											</div><!-- .wrapper -->
				</div><!-- .top-header-contain -->
			
			<div class="middle-header-contain">
				<div class="wrapper">
					
											<div id="social-nav-contain" class="desktop-only">
								<nav class="social-navigation" aria-label="Social Links Menu" toolbar="(min-width: 767px)" toolbar-target="social-nav-contain">
		<ul id="menu-social-menu-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202120"><a href="https://www.facebook.com/rafu.shimpo"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202121"><a href="https://twitter.com/RafuShimpo"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202122"><a href="https://www.youtube.com/channel/UCKAgV-x8umvXbiEFI2yUfpQ"><span class="screen-reader-text">YouTube</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
						</div>
					
					
					<div class="site-branding">

	<a href="https://rafu.com/" class="custom-logo-link" rel="home"><img width="450" height="33" src="https://i0.wp.com/rafu.com/wp-content/uploads/2021/07/Bestlogo1.png?fit=450%2C33&amp;ssl=1" class="custom-logo" alt="Rafu Shimpo" srcset="https://i0.wp.com/rafu.com/wp-content/uploads/2021/07/Bestlogo1.png?w=450&amp;ssl=1 450w, https://i0.wp.com/rafu.com/wp-content/uploads/2021/07/Bestlogo1.png?resize=300%2C22&amp;ssl=1 300w, https://i0.wp.com/rafu.com/wp-content/uploads/2021/07/Bestlogo1.png?resize=400%2C29&amp;ssl=1 400w" sizes="(max-width: 450px) 100vw, 450px" /></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://rafu.com/" rel="home">Rafu Shimpo</a></p>
					
						<p class="site-description">
					Los Angeles Japanese Daily News				</p>
			</div><!-- .site-identity -->

</div><!-- .site-branding -->

					

					<div class="nav-wrapper desktop-only">
						<div id="tertiary-nav-contain">
													</div><!-- #tertiary-nav-contain -->

						
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" [aria-expanded]="searchVisible ? 'true' : 'false'" aria-expanded="false">
		<span class="screen-reader-text" [text]="searchVisible ? 'Close Search' : 'Open Search'">
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
	</button>
	<div id="header-search" [aria-expanded]="searchVisible ? 'true' : 'false'" aria-expanded="false">
		
<form role="search" method="get" class="search-form" action="https://rafu.com/">
	<label for="search-form-3">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-3" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	</div><!-- #header-search -->
</div><!-- .header-search-contain -->
					</div><!-- .nav-wrapper -->

					
					
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>							<span>Menu</span>
						</button>
					
				</div><!-- .wrapper -->
			</div><!-- .middle-header-contain -->


							<div class="bottom-header-contain desktop-only">
					<div class="wrapper">
						<div id="site-navigation">
								<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-main-menu-1" class="main-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-234610"><a href="https://rafu.com/category/english/news/" aria-haspopup="true" aria-expanded="false">News</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202026"><a href="https://rafu.com/category/english/news/crime/">Crime</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202027"><a href="https://rafu.com/category/english/news/politics-community/">Politics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202028"><a href="https://rafu.com/category/english/news/civil-rights/">Civil Rights</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-234611"><a href="https://rafu.com/category/community/" aria-haspopup="true" aria-expanded="false">Community</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225042"><a href="https://rafu.com/category/community/people/">People</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234784"><a href="https://rafu.com/category/community/columnists/">Columnists</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208550"><a href="https://rafu.com/category/community/religion/">Religion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234783"><a href="https://rafu.com/category/community/business-community/">Business</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208551"><a href="https://rafu.com/category/community/history/">History</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-234613"><a href="https://rafu.com/category/english/lifestyle/" aria-haspopup="true" aria-expanded="false">Lifestyle</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202039"><a href="https://rafu.com/category/english/lifestyle/food-and-drink/">Food and Drink</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202043"><a href="https://rafu.com/category/english/lifestyle/health/">Health &amp; Wellness</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225041"><a href="https://rafu.com/category/english/lifestyle/travel/">Travel</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-206068"><a href="https://rafu.com/category/entertainment/" aria-haspopup="true" aria-expanded="false">Entertainment</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253657"><a href="https://rafu.com/category/entertainment/art-and-design/">Art &amp; Design</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202045"><a href="https://rafu.com/category/entertainment/music-art_and_entertainment/">Music</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202046"><a href="https://rafu.com/category/entertainment/film-art_and_entertainment/">Film &amp; TV</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208552"><a href="https://rafu.com/category/entertainment/anime/">Anime</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234685"><a href="https://rafu.com/category/entertainment/events/">Events</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202050"><a href="https://rafu.com/category/entertainment/books/">Books</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-234612"><a href="https://rafu.com/category/english/sports/" aria-haspopup="true" aria-expanded="false">Sports</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208546"><a href="https://rafu.com/category/english/sports/basketball/">Basketball</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-208548"><a href="https://rafu.com/category/english/sports/baseball/">Baseball</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208547"><a href="https://rafu.com/category/english/sports/martial-arts/">Martial Arts</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-247392"><a href="https://rafu.com/obituaries/" aria-haspopup="true" aria-expanded="false">Obituaries</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247394"><a href="https://rafu.com/obituaries/">Obituaries</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247393"><a href="https://rafu.com/obituary-notice/">Place an Obituary</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-247492"><a href="#" aria-haspopup="true" aria-expanded="false">Members Only</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247493"><a href="https://rafu.com/e-newspaper/">E-Newspaper</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238164"><a href="https://rafu.com/events/">Events</a></li>
</ul>
</li>
</ul>	</nav>
						</div>

											</div><!-- .wrapper -->
				</div><!-- .bottom-header-contain -->
					
			</header><!-- #masthead -->

	
	
	
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-baseball category-english category-entertainment category-featured category-games category-japan category-news category-sports tag-shohei-ohtani">
		<main id="main" class="site-main">

								<header class="entry-header">
						
	<span class="cat-links"><span class="screen-reader-text">Posted in</span><a href="https://rafu.com/category/english/sports/baseball/" rel="category tag">Baseball</a></span>			<h1 class="entry-title entry-title--with-subtitle">
			Shohei Ohtani Makes History as First Asian on Major Sports Video Game Cover		</h1>
				<div class="newspack-post-subtitle">
			MLB The Show?  More like MLB The Shohei.		</div>
	
	<div class="entry-subhead">
									<div class="entry-meta">
					<span class="author-avatar"><img alt='' src='https://secure.gravatar.com/avatar/d41d8cd98f00b204e9800998ecf8427e?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d41d8cd98f00b204e9800998ecf8427e?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></span>
			<span class="byline">
				<span>by</span>
				<span class="author vcard"><a class="url fn n" href="https://rafu.com/author/hikaru-ito/">Hikaru Ito</a></span> 			</span><!-- .byline -->
		<span class="posted-on"><time class="entry-date published" datetime="2022-02-03T12:28:46-08:00">02/03/2022</time><time class="updated" datetime="2022-02-03T13:56:56-08:00">02/03/2022</time></span>				</div><!-- .meta-info -->
								</div>
					</header>

				
				<div class="main-content">

					

<article id="post-255987" class="post-255987 post type-post status-publish format-standard has-post-thumbnail hentry category-baseball category-english category-entertainment category-featured category-games category-japan category-news category-sports tag-shohei-ohtani entry">
	<div class="entry-content">

		
		
<figure class="wp-block-image alignwide size-full"><a href="https://rafu.com/2022/01/one-of-a-kind-ohtani-wins-ap-male-athlete-of-year-award/" target="_blank" rel="noopener"><img width="780" height="520" src="https://i0.wp.com/rafu.com/wp-content/uploads/2022/02/AP21361800225398-1.jpg?resize=780%2C520&#038;ssl=1" alt="" class="wp-image-255990" srcset="https://i0.wp.com/rafu.com/wp-content/uploads/2022/02/AP21361800225398-1.jpg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/rafu.com/wp-content/uploads/2022/02/AP21361800225398-1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/rafu.com/wp-content/uploads/2022/02/AP21361800225398-1.jpg?resize=550%2C367&amp;ssl=1 550w, https://i0.wp.com/rafu.com/wp-content/uploads/2022/02/AP21361800225398-1.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/rafu.com/wp-content/uploads/2022/02/AP21361800225398-1.jpg?resize=400%2C267&amp;ssl=1 400w, https://i0.wp.com/rafu.com/wp-content/uploads/2022/02/AP21361800225398-1.jpg?resize=706%2C471&amp;ssl=1 706w" sizes="(max-width: 780px) 100vw, 780px" data-recalc-dims="1" /></a><figcaption>Los Angeles Angels designated hitter Shohei Ohtani (27) reacts as he runs the bases after hitting a home run during the fourth inning of a baseball game against the Baltimore Orioles on July 2, 2021 in Anaheim. David Fletcher also scored. Ohtani, the Angels’ two-way superstar, is the winner of The Associated Press’ Male Athlete of the Year award. (AP Photo/Ashley Landis)</figcaption></figure>



<p><em>By HIKARU ITO</em></p>



<p>After a historically significant 2021 season, Shohei Ohtani will appear on the cover of “MLB The Show 22.”&nbsp;&nbsp;</p>



<p>This marks the first time that an Asian athlete will appear on the cover of the over 20-year-old franchise. It is also the first time in history that an Asian athlete has appeared on the cover of any major American sports video game.&nbsp;&nbsp;</p>



<p>In addition, this is the first time any Angels player has appeared on the cover of “MLB The Show.”</p>



<p>Ohtani, 27, had an incredible <a href="https://www.mlb.com/player/shohei-ohtani-660271" target="_blank" rel="noreferrer noopener">2021 season</a>, with 100 RBI, 46 home runs, and 156 strikeouts in 130.1 innings. No other player in history has accomplished 100+ strikeouts and 10+ home runs in a single season.&nbsp;&nbsp;</p>



<p>Ohtani is also the first player ever named to an <a href="https://rafu.com/2021/10/ohtani-gets-special-award-from-mlb-for-2-way-all-star-season/" target="_blank" rel="noreferrer noopener">All-Star team as both a hitter and a pitcher</a>, and has proven himself to be the most successful two-way athlete since the legendary Babe Ruth.&nbsp;</p>



<p>His 46 home runs this season along with eight triples put Ohtani in league with American greats Ruth, Lou Gehrig, Joe DiMaggio, Jim Rice, and Jimmie Foxx as the only players in history to accomplish that task in a single season.&nbsp;</p>



<p>“[He] was the only <a href="https://rafu.com/2021/11/a-most-historic-value-to-the-game-ohtani-unanimously-voted-al-mvp/" target="_blank" rel="noreferrer noopener">obvious choice</a> to grace the cover of ‘MLB The Show 22,’” said Ramone Russell, brand strategist at Sony’s San Diego studio in an interview with XBox.&nbsp;&nbsp;</p>



<p>Ohtani told reporters that he was “honored” to be the first Asian to grace the cover of “MLB The Show 22.” He also said that he hoped that his presence would bring fans to the sport. “I’m trying to bring back the popularity and set an example for those watching the game. Sony and San Diego Studios, they&#8217;re going the other route by making a video game trying to get the game popular that way. It&#8217;s a good combination, trying to bring the popularity back as a whole.&#8221;</p>



<p>“MLB The Show 22” will be available April 5, on PlayStation 5, PlayStation 4, Xbox One, Xbox Series X|S, and, for the first time ever, Nintendo Switch.</p>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links"><span>Tagged: </span><a href="https://rafu.com/tag/shohei-ohtani/" rel="tag">Shohei Ohtani</a></span>	</footer><!-- .entry-footer -->

	
</article><!-- #post-${ID} -->

<div id="comments" class="comments-area">
	<div class="comments-title-wrap no-responses">
		<h2 class="comments-title">
		Leave a comment		</h2><!-- .comments-title -->
			</div><!-- .comments-title-flex -->
			<div id="respond" class="comment-respond">
		<form action="https://rafu.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> <span class="required-field-message" aria-hidden="true">Required fields are marked <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comment <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="5" maxlength="65525" required></textarea></p><input name="wpml_language_code" type="hidden" value="en" /><p class="comment-form-author"><label for="author">Name</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='255987' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2c9a58ec80" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="134"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	</div><!-- #comments -->
				</div><!-- .main-content -->

			
<aside id="secondary" class="widget-area">
	<section id="text-63" class="widget widget_text"><h2 class="widget-title accent-header"><span>Sponsors &#038; Ads</span></h2>			<div class="textwidget"></div>
		</section><section id="media_image-14" class="widget widget_media_image"><a href="https://www.japanhousela.com/"><img width="300" height="250" src="https://i0.wp.com/rafu.com/wp-content/uploads/2022/02/KUMIHIMO_300x250-1.gif?fit=300%2C250&amp;ssl=1" class="image wp-image-255182  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></section><section id="media_image-13" class="widget widget_media_image"><img width="1250" height="1042" src="https://i0.wp.com/rafu.com/wp-content/uploads/2022/02/OL_Final_Rafu_SCB_AD_Web_300x250_B-01.jpg?fit=1250%2C1042&amp;ssl=1" class="image wp-image-255184  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/rafu.com/wp-content/uploads/2022/02/OL_Final_Rafu_SCB_AD_Web_300x250_B-01.jpg?w=1250&amp;ssl=1 1250w, https://i0.wp.com/rafu.com/wp-content/uploads/2022/02/OL_Final_Rafu_SCB_AD_Web_300x250_B-01.jpg?resize=300%2C250&amp;ssl=1 300w, https://i0.wp.com/rafu.com/wp-content/uploads/2022/02/OL_Final_Rafu_SCB_AD_Web_300x250_B-01.jpg?resize=550%2C458&amp;ssl=1 550w, https://i0.wp.com/rafu.com/wp-content/uploads/2022/02/OL_Final_Rafu_SCB_AD_Web_300x250_B-01.jpg?resize=768%2C640&amp;ssl=1 768w, https://i0.wp.com/rafu.com/wp-content/uploads/2022/02/OL_Final_Rafu_SCB_AD_Web_300x250_B-01.jpg?resize=1200%2C1000&amp;ssl=1 1200w, https://i0.wp.com/rafu.com/wp-content/uploads/2022/02/OL_Final_Rafu_SCB_AD_Web_300x250_B-01.jpg?resize=400%2C333&amp;ssl=1 400w, https://i0.wp.com/rafu.com/wp-content/uploads/2022/02/OL_Final_Rafu_SCB_AD_Web_300x250_B-01.jpg?resize=706%2C589&amp;ssl=1 706w" sizes="(max-width: 1250px) 100vw, 1250px" /></section>
		<section id="recent-posts-4" class="widget widget_recent_entries">
		<h2 class="widget-title accent-header"><span>Latest news</span></h2>
		<ul>
											<li>
					<a href="https://rafu.com/2022/02/letters-to-the-editor-gratitude-for-a-library-at-manzanar/">LETTERS TO THE EDITOR: Gratitude for a Library at Manzanar</a>
											<span class="post-date">02/03/2022</span>
									</li>
											<li>
					<a href="https://rafu.com/2022/02/janm-observes-fred-korematsu-day/">JANM Observes Fred Korematsu Day</a>
											<span class="post-date">02/03/2022</span>
									</li>
											<li>
					<a href="https://rafu.com/2022/02/estate-of-corky-lee-announces-book-contract/">Estate of Corky Lee Announces Book Contract</a>
											<span class="post-date">02/03/2022</span>
									</li>
											<li>
					<a href="https://rafu.com/2022/02/yonsei-memory-project-to-host-virtual-dor-artist-showcase/">Yonsei Memory Project to Host Virtual DOR Artist Showcase</a>
											<span class="post-date">02/03/2022</span>
									</li>
											<li>
					<a href="https://rafu.com/2022/02/janms-discover-nikkei-project-to-hold-what-is-nikkei-food-program-online/">JANM&#8217;s Discover Nikkei Project to Hold &#8216;What Is Nikkei Food?&#8217; Program Online</a>
											<span class="post-date">02/03/2022</span>
									</li>
											<li>
					<a href="https://rafu.com/2022/02/expert-aztec-analysis/">Expert Aztec Analysis</a>
											<span class="post-date">02/03/2022</span>
									</li>
											<li>
					<a href="https://rafu.com/2022/02/asian-americans-mark-lunar-new-year-amid-ongoing-hate-crimes/">Asian Americans Mark Lunar New Year Amid Ongoing Hate Crimes</a>
											<span class="post-date">02/03/2022</span>
									</li>
					</ul>

		</section><section id="text-61" class="widget widget_text">			<div class="textwidget"><p><span style="font-weight: 400;">The Rafu Shimpo is a bilingual Japanese-English language newspaper based in Little Tokyo, Los Angeles, California. Established in 1903, the Rafu Shimpo has survived two world wars, a depression, and the forced evacuation of our entire community. It is now the longest running Japanese American daily newspaper in the United States.</span></p>
</div>
		</section></aside><!-- #secondary -->

		</main><!-- #main -->
	</section><!-- #primary -->


	
	
	</div><!-- #content -->

	<footer id="colophon" class="site-footer">

					<div class="footer-branding">
		<div class="wrapper">
							<a class="footer-logo-link" href="https://rafu.com/" rel="home">
					<img width="400" height="46" src="https://i0.wp.com/rafu.com/wp-content/uploads/2021/07/rafu-logo-white-1.png?fit=400%2C46&amp;ssl=1" class="footer-logo" alt="" loading="lazy" srcset="https://i0.wp.com/rafu.com/wp-content/uploads/2021/07/rafu-logo-white-1.png?w=437&amp;ssl=1 437w, https://i0.wp.com/rafu.com/wp-content/uploads/2021/07/rafu-logo-white-1.png?resize=300%2C34&amp;ssl=1 300w, https://i0.wp.com/rafu.com/wp-content/uploads/2021/07/rafu-logo-white-1.png?resize=400%2C46&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" />				</a>
				<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-menu-2" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202120"><a href="https://www.facebook.com/rafu.shimpo"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202121"><a href="https://twitter.com/RafuShimpo"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202122"><a href="https://www.youtube.com/channel/UCKAgV-x8umvXbiEFI2yUfpQ"><span class="screen-reader-text">YouTube</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
		</div><!-- .wrapper -->
	</div><!-- .footer-branding -->
		
	<aside class="widget-area footer-widgets" role="complementary" aria-label="Footer">
		<div class="wrapper">
			<section id="text-10" class="widget widget_text"><h2 class="widget-title">ABOUT RAFU SHIMPO</h2>			<div class="textwidget">The Rafu Shimpo has been the nation's leading Japanese American newspaper since its original publication. We are proud to have served the Japanese American community from our Little Tokyo office in Downtown Los Angeles since 1903. </div>
		</section><section id="nav_menu-4" class="widget widget_nav_menu"><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-216745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216745"><a href="https://rafu.com/obituary-notice/">Place an Obituary Notice</a></li>
<li id="menu-item-216693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216693"><a href="https://rafu.com/pick-up-a-copy-of-rafu-shimpo/">Pick Up a Copy of The Rafu Shimpo</a></li>
<li id="menu-item-216695" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-216695"><a href="https://rafu.com/2021/02/subscribe-to-print/">Subscribe to Print Newspaper</a></li>
<li id="menu-item-209457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209457"><a href="https://rafu.com/advertise-2/">Advertise in English</a></li>
</ul></div></section><section id="nav_menu-10" class="widget widget_nav_menu"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-204309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-204309"><a href="https://rafu.com/rafu-shimpos-terms-of-use/">Terms of Use</a></li>
<li id="menu-item-204310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-204310"><a href="https://rafu.com/rafu-shimpos-privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-204311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-204311"><a href="https://rafu.com/rafu-shimpos-cancellation-policy-jap/">Cancellation Policy</a></li>
<li id="menu-item-204312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-204312"><a href="https://rafu.com/contactus/">Contact us</a></li>
</ul></div></section>		</div><!-- .wrapper -->
	</aside><!-- .widget-area -->


		<div class="site-info">

			
			<div class="wrapper site-info-contain">
													<span class="copyright">&copy; 2022 Los Angeles Japanese Daily News.</span>
				
				<a target="_blank" href="https://newspack.pub/" class="imprint">
					Proudly powered by Newspack by Automattic				</a>

							</div><!-- .wrapper -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->

</div><!-- #page -->

		<script>
			( function() {
				var elementSelector = 'a.share-facebook';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'social share',
								{
									event_category: 'NTG social',
																			event_label: 'facebook',
																	}
							);
						};
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = 'a.share-twitter';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'social share',
								{
									event_category: 'NTG social',
																			event_label: 'twitter',
																	}
							);
						};
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = 'a.share-jetpack-whatsapp';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'social share',
								{
									event_category: 'NTG social',
																			event_label: 'whatsapp',
																	}
							);
						};
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = 'a.share-linkedin';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'social share',
								{
									event_category: 'NTG social',
																			event_label: 'linkedin',
																	}
							);
						};
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = 'a.share-reddit';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'social share',
								{
									event_category: 'NTG social',
																			event_label: 'reddit',
																	}
							);
						};
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = 'a.share-telegram';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'social share',
								{
									event_category: 'NTG social',
																			event_label: 'telegram',
																	}
							);
						};
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var scrollPercent = 25;

				var eventSent = false;
				var reportEvent = function(){
					if ( eventSent ) {
						window.removeEventListener( 'scroll', reportEvent );
						return;
					}

					var scrollPos = ( window.pageYOffset || window.scrollY ) + window.innerHeight;
					var documentHeight = document.body.clientHeight;

					if ( ( ( scrollPos / documentHeight ) * 100 ) >= scrollPercent ) {
						eventSent = true;
						gtag(
							'event',
							'25%',
							{
								event_category: 'NTG article milestone',
																	event_label: 'Shohei Ohtani Makes History as First Asian on Major Sports Video Game Cover',
																value: scrollPercent,
								non_interaction: true,
							}
						);
					}
				}
				// Fire initially - page might be loaded with scroll offset.
				window.addEventListener( 'DOMContentLoaded', reportEvent );
				window.addEventListener( 'scroll', reportEvent );
			} )();
		</script>
				<script>
			( function() {
				var scrollPercent = 50;

				var eventSent = false;
				var reportEvent = function(){
					if ( eventSent ) {
						window.removeEventListener( 'scroll', reportEvent );
						return;
					}

					var scrollPos = ( window.pageYOffset || window.scrollY ) + window.innerHeight;
					var documentHeight = document.body.clientHeight;

					if ( ( ( scrollPos / documentHeight ) * 100 ) >= scrollPercent ) {
						eventSent = true;
						gtag(
							'event',
							'50%',
							{
								event_category: 'NTG article milestone',
																	event_label: 'Shohei Ohtani Makes History as First Asian on Major Sports Video Game Cover',
																value: scrollPercent,
								non_interaction: true,
							}
						);
					}
				}
				// Fire initially - page might be loaded with scroll offset.
				window.addEventListener( 'DOMContentLoaded', reportEvent );
				window.addEventListener( 'scroll', reportEvent );
			} )();
		</script>
				<script>
			( function() {
				var scrollPercent = 100;

				var eventSent = false;
				var reportEvent = function(){
					if ( eventSent ) {
						window.removeEventListener( 'scroll', reportEvent );
						return;
					}

					var scrollPos = ( window.pageYOffset || window.scrollY ) + window.innerHeight;
					var documentHeight = document.body.clientHeight;

					if ( ( ( scrollPos / documentHeight ) * 100 ) >= scrollPercent ) {
						eventSent = true;
						gtag(
							'event',
							'100%',
							{
								event_category: 'NTG article milestone',
																	event_label: 'Shohei Ohtani Makes History as First Asian on Major Sports Video Game Cover',
																value: scrollPercent,
								non_interaction: true,
							}
						);
					}
				}
				// Fire initially - page might be loaded with scroll offset.
				window.addEventListener( 'DOMContentLoaded', reportEvent );
				window.addEventListener( 'scroll', reportEvent );
			} )();
		</script>
				<script>
			( function() {
				var handleEvent = function() {
					gtag(
						'event',
						'Load',
						{
							event_category: 'Newspack Announcement',
															event_label: 'Center: Email Newsletters (250904)',
														non_interaction: true,
						}
					);
				};

				var elementSelector = '#c288';
				if (elementSelector) {
					var elements = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );
					for ( var i = 0; i < elements.length; ++i ) {

						var observer = new MutationObserver(function(mutations) {
							mutations.forEach(function(mutation) {
								if (
									mutation.attributeName === 'amp-access-hide' &&
									mutation.type == "attributes" &&
									! mutation.target.hasAttribute('amp-access-hide')
								) {
									handleEvent()
								}
							});
						});

						observer.observe(elements[i], { attributes: true });
					}
				} else {
					window.addEventListener('load', handleEvent)
				}
			} )();
		</script>
				<script>
			( function() {
				window.newspackViewedElements = window.newspackViewedElements || [];
				window.newspackCheckVisibility = window.newspackCheckVisibility || function( el ) {
					var elementHeight = el.offsetHeight;
					var elementWidth = el.offsetWidth;

					if ( elementHeight === 0 || elementWidth === 0 ) {
						return false;
					}

					var rect = el.getBoundingClientRect();

					return (
						rect.top >= -elementHeight &&
						rect.left >= -elementWidth &&
						rect.right <= ( window.innerWidth || document.documentElement.clientWidth ) + elementWidth &&
						rect.bottom <= ( window.innerHeight || document.documentElement.clientHeight ) + elementHeight
					)
				};

				var elementSelector = '#c288';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				var reportEvent = function() {
					for ( var i = 0; i < elements.length; ++i ) {
						var elementToCheck = elements[i];

						// Stop tracking scroll after visibility has been reported.
						if ( -1 !== window.newspackViewedElements.indexOf( elementToCheck ) ) {
							window.removeEventListener( 'scroll', reportEvent );
							return;
						}

						if ( window.newspackCheckVisibility( elementToCheck ) && -1 === window.newspackViewedElements.indexOf( elementToCheck ) ) {
							window.newspackViewedElements.push( elementToCheck );

							var totalTimeMin = window.setTimeout( function() {

								// If element is still in viewport after 500ms
								if ( window.newspackCheckVisibility( elementToCheck ) ) {
									return gtag(
										'event',
										'Seen',
										{
											event_category: 'Newspack Announcement',
																							event_label: 'Center: Email Newsletters (250904)',
																						non_interaction: true,
										}
									);
								}
								window.clearTimeout( totalTimeMin );
							}, 500 );
						}
					}
				};

				// Fire initially - page might be loaded with scroll offset.
				window.addEventListener( 'DOMContentLoaded', reportEvent );
				window.addEventListener( 'scroll', reportEvent );
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = '#c288 form:not(.c288)';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'submit', function() {
						gtag(
							'event',
							'Form Submission',
							{
								event_category: 'Newspack Announcement',
																	event_label: 'Center: Email Newsletters (250904)',
															}
						);
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = '.c2880';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'submit', function() {
						gtag(
							'event',
							'Dismissal',
							{
								event_category: 'Newspack Announcement',
																	event_label: 'Center: Email Newsletters (250904)',
															}
						);
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = '.c2881';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'submit', function() {
						gtag(
							'event',
							'Permanent Dismissal',
							{
								event_category: 'Newspack Announcement',
																	event_label: 'Center: Email Newsletters (250904)',
															}
						);
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = '#nb4a form';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'submit', function() {
						gtag(
							'event',
							'newsletter signup',
							{
								event_category: 'NTG newsletter',
																	event_label: 'success',
															}
						);
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				window.newspackViewedElements = window.newspackViewedElements || [];
				window.newspackCheckVisibility = window.newspackCheckVisibility || function( el ) {
					var elementHeight = el.offsetHeight;
					var elementWidth = el.offsetWidth;

					if ( elementHeight === 0 || elementWidth === 0 ) {
						return false;
					}

					var rect = el.getBoundingClientRect();

					return (
						rect.top >= -elementHeight &&
						rect.left >= -elementWidth &&
						rect.right <= ( window.innerWidth || document.documentElement.clientWidth ) + elementWidth &&
						rect.bottom <= ( window.innerHeight || document.documentElement.clientHeight ) + elementHeight
					)
				};

				var elementSelector = '#nb4a';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				var reportEvent = function() {
					for ( var i = 0; i < elements.length; ++i ) {
						var elementToCheck = elements[i];

						// Stop tracking scroll after visibility has been reported.
						if ( -1 !== window.newspackViewedElements.indexOf( elementToCheck ) ) {
							window.removeEventListener( 'scroll', reportEvent );
							return;
						}

						if ( window.newspackCheckVisibility( elementToCheck ) && -1 === window.newspackViewedElements.indexOf( elementToCheck ) ) {
							window.newspackViewedElements.push( elementToCheck );

							var totalTimeMin = window.setTimeout( function() {

								// If element is still in viewport after 500ms
								if ( window.newspackCheckVisibility( elementToCheck ) ) {
									return gtag(
										'event',
										'newsletter modal impression 2',
										{
											event_category: 'NTG newsletter',
																							event_label: 'Shohei Ohtani Makes History as First Asian on Major Sports Video Game Cover',
																						non_interaction: true,
										}
									);
								}
								window.clearTimeout( totalTimeMin );
							}, 500 );
						}
					}
				};

				// Fire initially - page might be loaded with scroll offset.
				window.addEventListener( 'DOMContentLoaded', reportEvent );
				window.addEventListener( 'scroll', reportEvent );
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = '#commentform';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'submit', function() {
						gtag(
							'event',
							'comment added',
							{
								event_category: 'NTG user',
																	event_label: 'Shohei Ohtani Makes History as First Asian on Major Sports Video Game Cover',
															}
						);
					} );
				}
			} )();
		</script>
					<amp-analytics
				type="gtag"
				config="https://rafu.com/wp-content/plugins/newspack-popups/includes/../api/segmentation/index.php?client_id=CLIENT_ID(newspack-cid)&amp;post_id=255987&amp;custom_dimensions=[]&amp;custom_dimensions_existing_values=[]"
			></amp-analytics>
				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"},"registration_prompt":"There is unsaved attendee information. Are you sure you want to continue?"};/* ]]> */ </script>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<style>.wp-container-61fcac626323c .alignleft { float: left; margin-right: 2em; }.wp-container-61fcac626323c .alignright { float: right; margin-left: 2em; }</style><link rel='stylesheet' id='jetpack-block-button-css'  href='https://rafu.com/wp-content/plugins/jetpack/_inc/blocks/button/view.css?minify=false&#038;ver=10.7-a.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-block-mailchimp-css'  href='https://rafu.com/wp-content/plugins/jetpack/_inc/blocks/mailchimp/view.css?minify=false&#038;ver=10.7-a.1' type='text/css' media='all' />
<script type='text/javascript' src='https://rafu.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9/wp-includes/js/dist/dom-ready.min.js' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9/wp-includes/js/dist/vendor/lodash.min.js' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9/wp-includes/js/dist/url.min.js' id='wp-url-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://rafu.com/wp-content/plugins/newspack-popups/includes/../dist/view.js?ver=1643733866' id='newspack-popups-view-js'></script>
<script type='text/javascript' src='https://rafu.com/wp-content/plugins/publisher-media-kit/dist/js/shared.js?ver=1.0.0' id='publisher_media_kit_shared-js'></script>
<script type='text/javascript' src='https://rafu.com/wp-content/plugins/publisher-media-kit/dist/js/frontend.js?ver=1.0.0' id='publisher_media_kit_frontend-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/6.1.1/assets/js/jquery-blockui/jquery.blockUI.min.js' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/rafu.com\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/6.1.1/assets/js/frontend/add-to-cart.min.js' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/6.1.1/assets/js/js-cookie/js.cookie.min.js' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/6.1.1/assets/js/frontend/woocommerce.min.js' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_a59086d8f89ee99bc0cd85a4862fedc1","fragment_name":"wc_fragments_a59086d8f89ee99bc0cd85a4862fedc1","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/6.1.1/assets/js/frontend/cart-fragments.min.js' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script type='text/javascript' id='newspack-amp-fallback-js-extra'>
/* <![CDATA[ */
var newspackScreenReaderText = {"open_search":"Open Search","close_search":"Close Search","expand_comments":"Expand Comments","collapse_comments":"Collapse Comments","show_order_details":"Show details","hide_order_details":"Hide details"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rafu.com/wp-content/themes/newspack-theme/js/dist/amp-fallback.js?ver=1.55.4' id='newspack-amp-fallback-js'></script>
<script type='text/javascript' id='newspack-amp-fallback-sponsors-js-extra'>
/* <![CDATA[ */
var newspackScreenReaderText = {"open_info":"Learn More","close_info":"Close"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rafu.com/wp-content/themes/newspack-theme/js/dist/amp-fallback-newspack-sponsors.js?ver=1.55.4' id='newspack-amp-fallback-sponsors-js'></script>
<script type='text/javascript' src='https://cdn.ampproject.org/v0.js' id='amp-runtime-js' async></script>
<script type='text/javascript' src='https://cdn.ampproject.org/v0/amp-access-0.1.js' id='amp-access-js' async custom-element="amp-access"></script>
<script type='text/javascript' src='https://cdn.ampproject.org/v0/amp-animation-0.1.js' id='amp-animation-js' async custom-element="amp-animation"></script>
<script type='text/javascript' src='https://cdn.ampproject.org/v0/amp-bind-0.1.js' id='amp-bind-js' async custom-element="amp-bind"></script>
<script type='text/javascript' src='https://cdn.ampproject.org/v0/amp-position-observer-0.1.js' id='amp-position-observer-js' async custom-element="amp-position-observer"></script>
<script type='text/javascript' id='jetpack-block-mailchimp-js-extra'>
/* <![CDATA[ */
var Jetpack_Block_Assets_Base_Url = {"url":"https:\/\/rafu.com\/wp-content\/plugins\/jetpack\/_inc\/blocks\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rafu.com/wp-content/plugins/jetpack/_inc/blocks/mailchimp/view.js?minify=false&#038;ver=10.7-a.1' id='jetpack-block-mailchimp-js'></script>
	<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
				<amp-analytics>
				<script type="application/json">
					{"linkers":{"enabled":true,"ref_newspack_cid":{"ids":{"cid":"CLIENT_ID(newspack-cid)"}}},"cookies":{"enabled":true,"newspack-cid":{"value":"LINKER_PARAM(ref_newspack_cid, cid)"}}}				</script>
			</amp-analytics>
				<script data-amp-plus-allowed>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</script>
		<script src='https://stats.wp.com/e-202205.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.7-a.1',blog:'195603290',post:'255987',tz:'-8',srv:'rafu.com'} ]);
	_stq.push([ 'clickTrackerInit', '195603290', '255987' ]);
</script>

</body>
</html>
<!--
	generated in 1.330 seconds
	146631 bytes batcached for 300 seconds
-->
